- blogIK - https://blogkom.net/wp -

WordPress 2.3.2

In der Konfiguration habe ich eingeschaltet, dass neue Versionen von WordPress im „Tellerrand“ angezeigt werden. Und so habe ich jetzt gesehen, dass ein Sicherheitsupdate von WordPress verfĂĽgbar ist. Ich habe es runtergeladen und installiert – so wie es aussieht, gibt es damit keine Probleme und die entdeckten Sicherheitslöcher sollten damit gestopft sein.